Compatibilité Ubuntu 20.04 et 21.10

Paquet debian

Le paquet mcercle-facturation_3.0.6-2_amd64.deb pour GNU/Linux Ubuntu 18.04 LTS est en v2.

Afin d’assurer la compatibilité avec la version 20.04 LTS ainsi que la nouvelle 21.10.

Bonne journée

— cfdev

Thèmes :  

Suivez-nous