Correction paquets debian libssl

Paquet debian

Les paquets pour debian et ses dérivés dont Ubuntu 18.04 LTS sont en v2, due à une régression de la librairie OpenSSL (libssl1.0-dev nécessaire pour garder la compatibilité).

Bonne journée

— cfdev

Thèmes :  

Suivez-nous